Die Suche ergab 224 Treffer

von Manschy
So 16. Feb 2020, 17:01
Forum: Bilder aus dem P3D
Thema: Manschy's Bilder....
Antworten: 27
Zugriffe: 6132

Re: Manschy's Bilder....

Bild

Bild

Bild
von Manschy
Mi 12. Feb 2020, 22:53
Forum: Bilder aus dem P3D
Thema: Manschy's Bilder....
Antworten: 27
Zugriffe: 6132

Re: Manschy's Bilder....

So - nach langer Zeit ist mein neuer Rechenknecht wohl endlich soweit, wie ich ihn mir ungefähr vorgestellt habe. Hier mal ein erster Shot aus dem P3Dv4.5, der sich bisher problemlos und ungemein performant zeigt...

Bild
von Manschy
Do 30. Jan 2020, 00:14
Forum: Tools & Werkzeuge
Thema: ICH SEPPEL: GELÖST! SODE killt mich: Alles scheint richtig, aber Effekt bleibt aus...
Antworten: 2
Zugriffe: 110

Re: SODE killt mich: Alles scheint richtig, aber Effekt bleibt aus...

So, hier meldet sich das Problem wieder - richtig, ich.... Also, wie soll ich es schreiben, aber bereits an anderer Stelle hat mich mal wieder "Magic Eye" Bushpilot "Mike" mit der Nase auf das Wesentliche gedrückt: Ich habe glatt vergessen, in der XML-Datei von SODE den Kopf hine...
von Manschy
Mi 29. Jan 2020, 09:55
Forum: Tools & Werkzeuge
Thema: ICH SEPPEL: GELÖST! SODE killt mich: Alles scheint richtig, aber Effekt bleibt aus...
Antworten: 2
Zugriffe: 110

ICH SEPPEL: GELÖST! SODE killt mich: Alles scheint richtig, aber Effekt bleibt aus...

Hallo, nach langer Zeit will ich mal wieder mit meinen Unzulänglichkeiten nerven 8-) : Mein Problem ist diesmal wieder eine Auseinandersetzung mit SODE, bei dem es in den meisten Fällen darum geht, dass etwas einmal funktioniert und ein anderes Mal eben nicht. Obwohl ich mir einbilde, dass beide xml...
von Manschy
Sa 4. Jan 2020, 19:02
Forum: Willkommenseite
Thema: Frohe Weihnachten
Antworten: 5
Zugriffe: 585

Re: Frohe Weihnachten

Tja, wo ich schon Weihnachten und den Jahreswechsel hier verpasst habe, Euch allen noch ein Frohes Neues Jahr - ist ja noch nicht zu spät 8-) ....
von Manschy
Sa 28. Dez 2019, 11:49
Forum: Tools & Werkzeuge
Thema: Gmax: Nach Neuinstallation keine MDL-Export-Option mehr...
Antworten: 11
Zugriffe: 946

Re: Gmax: Nach Neuinstallation keine MDL-Export-Option mehr...

Danke für den Hinweis, Christian. Aber das fiel schon alles unter meine Recherchen für das neue Buch :lol: ... Nee - die ganzen "Grundlagen" hatte ich schon abgearbeitet und manchmal liegt die Nadel eben dermaßen unter dem Heuhaufen, dass es sich einfach nicht lohnt, mehr als eine Woche da...
von Manschy
Mi 25. Dez 2019, 16:05
Forum: Tools & Werkzeuge
Thema: Gmax: Nach Neuinstallation keine MDL-Export-Option mehr...
Antworten: 11
Zugriffe: 946

Re: Gmax: Nach Neuinstallation keine MDL-Export-Option mehr...

So - hatte jetzt die Faxen dicke und bin den "schweren" Weg gegangen...Ich habe FSX Acceleration Gold nun auch auf den neuen PC installiert, und nun geht's... Eine weitere Episode aus "Manfred - Die schweren Jahre - Kapitel 2: Sein unerfülltes Designerleben". Könnte ein Bestselle...
von Manschy
Di 24. Dez 2019, 00:02
Forum: Tools & Werkzeuge
Thema: Gmax: Nach Neuinstallation keine MDL-Export-Option mehr...
Antworten: 11
Zugriffe: 946

Re: Gmax: Nach Neuinstallation keine MDL-Export-Option mehr...

So, nun läuft Gmax auch als P3Dv4 Game Pack, allerdings auch hier ohne die Möglichkeit, meine Objekte als MDLs zu exportieren :cry: . Ebenfalls nur die Option: Plasma (P3D). Es fehlt wahrscheinlich die Schnittstelle, die man einfügen muss, um verschiedene Export-Optionen zu erhalten. Ich bin nicht s...
von Manschy
Mo 23. Dez 2019, 22:05
Forum: Tools & Werkzeuge
Thema: Gmax: Nach Neuinstallation keine MDL-Export-Option mehr...
Antworten: 11
Zugriffe: 946

Re: Gmax: Nach Neuinstallation keine MDL-Export-Option mehr...

So langsam meine letzte Chance, denke ich....
Ich probiere mal die Übersetzung...
von Manschy
So 22. Dez 2019, 20:33
Forum: Tools & Werkzeuge
Thema: Gmax: Nach Neuinstallation keine MDL-Export-Option mehr...
Antworten: 11
Zugriffe: 946

Re: Gmax: Nach Neuinstallation keine MDL-Export-Option mehr...

Danke. Nee, also ich denke die Sache ist viel komplizierter, als zunächst erwartet. Ich habe auch zwischenzeitlich diesen Fred auf Flusi.info gelesen. Wenn bei Dir alles koscher läuft, könnte es vielleicht daran liegen, dass Du von Win7 auf Win10 geupgradet hast? Dann nämlich sitzt noch alles schön ...

Zur erweiterten Suche